Which version of GPX files are supported?

From Geocube
Revision as of 07:42, 15 June 2016 by Admin (talk | contribs) (Created page with "Currently GPX version 1.0.1 is supported. Version 1.0 might work, but won't have the Groundspeak namespace in it. GPX version 1.1 is not supported yet.")

(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search

Currently GPX version 1.0.1 is supported. Version 1.0 might work, but won't have the Groundspeak namespace in it. GPX version 1.1 is not supported yet.